<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol! - nordeclair.be</title>
<meta name="author" content="nordeclair.be" />
<meta name="owner" content="nordeclair.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_nordeclair.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_nordeclair.png" />
<link rel="canonical" href="http://www.sudinfo.be/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu"/>
<link rel="alternate" title="Faits divers" href="http://www.nordeclair.be/feed/12/default_destination_block/" type="application/rss+xml" />
<meta name="description" content="Une personne a été renversée dimanche matin par une voiture sur la chaussée de Bruxelles à Tournai. La victime est décédée. On ignore pour l’instant s’il s’agit d’un
accident ou un [...]" />
  <meta name="keywords" content="homme, renversé, voiture, Tournai, voiture, aurait, roulé, plusieurs, reprises, corps, était, " />
<meta name="published" content="7/05/2017 - 09h52" />
<meta name="story_id" content="1839225" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol!"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="nordeclair"/>
<meta property="og:url" content="http://www.sudinfo.be/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/05/07/881484685_B9711939879Z.1_20170507115245_000_GNB910AQK.1-0.jpg"/>
<meta property="og:description" content="Une personne a été renversée dimanche matin par une voiture sur la chaussée de Bruxelles à Tournai. La victime est décédée. On ignore pour l’instant s’il s’agit d’un
accident ou un [...]"/>
<meta property="fb:app_id" content="360218863998585" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.sudinfo.be/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu" />
<meta property="twitter:title" content="Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol!" />
<meta property="twitter:description" content="Une personne a été renversée dimanche matin par une voiture sur la chaussée de Bruxelles à Tournai. La victime est décédée. On ignore pour l’instant s’il s’agit d’un
accident ou un [...]" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/05/07/881484685_B9711939879Z.1_20170507115245_000_GNB910AQK.1-0.jpg" />
<meta name="dpi.externalref" content="B9711939879Z.1" />

<base href="http://www.nordeclair.be" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/default/files/css/css_cbc510a829b9dab5b69dc3fd73f282b6.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/default/files/css/css_e3df43376011d3dff3368c30295fcef3.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/default/files/css/css_278af1d678d28de56a0dba8e7758808f.css" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/default/files/css/css_6a8d9c9d36190fd9a44dc71ac41e7169.css" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/default/files/js/js_434e4c81944624b6593415a1a79a6a72.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur2.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.nordeclair.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping2.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1839225&title=Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol!&terms=12+3+1+2+5+4+6+59+7+84+60&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript">
    (function (a,d){
        var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);

    })("https://claxtonsinclairville.tiptonvillepylesville.com/doers.js", document);



    (function (a,d){var s,t,u;s=d.createElement('script');
        if(d.referrer){u=d.createElement('a');u.href=d.referrer;a=a+u.hostname;}
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://claxtonsinclairville.tiptonvillepylesville.com/overbig.js?ref=", document);


</script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":857,"breadcrumb":"Actualité/Faits divers",
"nodetype":"wally_articlepackage",
"path":"1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu",
"nodeid":"1839225",
"termid":"",
"nodepublicationdate":"Sunday 07 May 2017",
"nodepublicationhour":"11:52",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"faits divers",
"dpipagetitle":"Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol! | Sudpresse",
"nodetitle":"Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol!",
"maindestid":"12",
"visitpingid":"VP-c9d480f0-bb33451324",
"domainname":"http://www.nordeclair.be/"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Actualite/Faits divers");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=833468502;
        var nuggnmobile=446771241;
        var nuggsidmobile=1954274268;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Actualité/Faits divers/1839225 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/actu', [650, 180], 'rossel-vlan-activation-v2').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [468,400], 'rossel-large-4').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [300,250], 'rossel-imu-32').addService(googletag.pubads()).setTargeting("position","bottom");

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [160,600], 'rossel-sky-5').addService(googletag.pubads());

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/actu', 'rossel-oop-1').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [650, 180], 'rossel-vlan-activation-v23').addService(googletag.pubads()).setTargeting("position","topright");

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [650, 180], 'rossel-vlan-activation-v22').addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]["nodetype"]);
                    googletag.pubads().setTargeting("p1",dataLayer[0]["path"]);
                    googletag.pubads().setTargeting("aid",dataLayer[0]["nodeid"]);
                    googletag.pubads().setTargeting("pid",dataLayer[0]["termid"]);
                    googletag.pubads().setTargeting("vlan_city",dataLayer[0]["geoloc_city"]);
                    googletag.pubads().setTargeting("vlan_province",dataLayer[0]["geoloc_province"]);



            googletag.pubads().setTargeting("lang", "fr");
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<script type="text/javascript">visitpingLayer={"ref":"http://m.facebook.com/",
"source":"http://www.nordeclair.be/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"nordeclair",
"realName":"Sudpresse",
"termId":"",
"nodeId":"1839225",
"mainDestId":"12",
"nodeTitle":"Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol!",
"damId":"B9711939879Z.1"};</script>
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars actualite faits divers">
  <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=, edition=, domain=www.nordeclair.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Actualité/Faits divers/1839225 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ctiaz8tjWvPBR1WUwaXwjrcc7Fmk8OwLBXM6uByDq8X.e7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=NordEclair', 'subs=Actualité');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Actualité/Faits divers/1839225 ***** -->
</div>
  </div>
<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->  <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="http://www.sudpressedigital.be/" target="_blank" >Editions digitales</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
<div id="global_wrapper">
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=rossel-oop-1, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=rossel-leader-2, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<ul>		
		<li id="nord_eclair">
  <a href="/">
    <img id="nord_eclair" name="nord_eclair" alt="Nord Eclair" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_nordeclair.gif">
  </a>
</li>
       	
<li>
  <div class="date">
    Dimanche 7 Mai 2017&nbsp;Sainte Gisèle  </div>
  <div class="li_s_titre">
<select onchange='location.href=document.getElementById("s_titre").value' name="s_titre" id="s_titre">
<option value="http://www.sudpresse.be">Choisir une &eacute;dition</option>
<option class="s_titre" value="http://www.lanouvellegazette.be">La Nouvelle Gazette</option>
<option class="edition" value="http://www.lanouvellegazette.be/56/regions/charleroi">Charleroi</option><option class="edition" value="http://www.lanouvellegazette.be/57/regions/centre">Centre</option><option class="edition" value="http://www.lanouvellegazette.be/58/regions/sambre-meuse">Sambre-Meuse</option>
<option class="s_titre" value="http://www.lacapitale.be">La Capitale</option>
<option class="edition" value="http://www.lacapitale.be/54/regions/bruxelles">Bruxelles</option><option class="edition" value="http://www.lacapitale.be/55/regions/brabant-wallon">Brabant Wallon</option>
<option class="s_titre" value="http://www.laprovince.be">La Province</option>
<option class="edition" value="http://www.laprovince.be/61/regions/mons">Mons</option>
<option class="s_titre" value="http://www.nordeclair.be">Nordeclair</option>
<option class="edition" value="http://www.nordeclair.be/60/regions/mouscron">Mouscron</option><option class="edition" value="http://www.nordeclair.be/59/regions/tournai">Tournai</option>
<option class="s_titre" value="http://www.sudinfo.be/">Sudinfo.be</option><option class="s_titre" value="http://www.lameuse.be">La Meuse</option>
<option class="edition" value="http://www.lameuse.be/48/regions/liege">Liège</option><option class="edition" value="http://www.lameuse.be/50/regions/verviers">Verviers</option><option class="edition" value="http://www.lameuse.be/51/regions/luxembourg">Luxembourg</option><option class="edition" value="http://www.lameuse.be/52/regions/basse-meuse">Basse-Meuse</option><option class="edition" value="http://www.lameuse.be/53/regions/namur">Namur</option><option class="edition" value="http://www.lameuse.be/49/regions/huy-waremme">Huy-Waremme</option>
</select></div>
  <div class="social_menu"><ul><li><a href="http://www.facebook.com/nordeclair" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_facebook.png" width="16" height="16" alt="Nord Eclair sur Facebook" title="Nord Eclair sur facebook" /></a></li>
      <li><a href="https://twitter.com/Nord_Eclair_be" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_twitter.png" width="16" height="16" alt="Nord Eclair sur Twitter" title="Nord Eclair sur Twitter" /></a></li>
      <li><a href="http://www.sudinfo.be/newsletter/inscription"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_mail.png" alt="Inscription aux newsletters" title="Inscription aux newsletters" width="16" height="16" /></a></li>
    </ul></div>
</li>
      	<li class="services recherche_menu">
  <form action="/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu"  accept-charset="UTF-8" method="post" id="apachesolr-panels-search-block">
<div><div class="form-item" id="edit-apachesolr-panels-search-block-form-wrapper">
 <label for="edit-apachesolr-panels-search-block-form">Rechercher: </label>
 <input type="text" maxlength="128" name="apachesolr_panels_search_block_form" id="edit-apachesolr-panels-search-block-form" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Rechercher"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-J9QmzPOYuNC02s_OrFjcEU7w3a7vG7n-zU82f1DHmXs" value="form-J9QmzPOYuNC02s_OrFjcEU7w3a7vG7n-zU82f1DHmXs"  />
<input type="hidden" name="form_id" id="edit-apachesolr-panels-search-block" value="apachesolr_panels_search_block"  />

</div></form>
</li>      	<li class="services widget_carburant">
 <a href="/services/carburant/">
  1,472  <br>
  Pour la 98 </a>
</li>
		  <li class="services widget_trafic"><a href="/services/trafic/">Trafic<br />Fluide</a></li>
		<li class="services widget_meteo"> 
	<img src="/sites/all/themes/custom_sp/images/services/meteo_little/4.gif" alt="Couvert" width="20" height="20" /> 
    <a href="/meteo"><span class="letemps">Couvert</span><br />
    	<span class="temp_min">10</span> / <span class="temp_max">15</span>
    </a> 
</li>	</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spmenu pane-mainmenusp" >
        <div class="pane-content"> <div id="navcontainer" class="clearfix">
	<div class="clearfix">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='menuprincipal'><li class="backtohome first_level"><a href="/">Accueil</a></li><li class=" first_level"><a href="/8/regions">Régions</a></li><li class=" first_level current"><a href="/7/actualite">Actualité</a>
<ul class='sf-submenu' id=''><li class=" current"><a href="/12/actualite/faits-divers">Faits divers</a></li><li><a href="/13/actualite/belgique">Belgique</a></li><li><a href="/14/actualite/monde">Monde</a></li><li><a href="/15/actualite/politique">Politique</a></li><li><a href="/16/actualite/economie">Economie</a></li><li><a href="/16599/actualite/immo">Immo</a></li><li><a href="/17/actualite/societe">Société</a></li><li><a href="/18/actualite/consommation">Consommation</a></li><li><a href="/19/actualite/sante">Santé</a></li><li><a href="/20/actualite/l-info-en-continu">L'info en continu</a></li><li><a href="/384/actualite/auto">Auto</a></li><li><a href="http://portfolio.sudpresse.be/main.php">Photos</a></li><li><a href="http://www.dailymotion.com/sudpresse">Vidéos</a></li></ul>
</li><li class=" first_level"><a href="/votre_actualite">Mon Actu</a></li><li class=" first_level"><a href="/foot">Foot</a></li><li class=" first_level"><a href="/9/sports">Sports</a></li><li class=" first_level"><a href="/11/fun">Fun</a></li><li class=" first_level"><a href="/10/culture">Culture</a></li><li class=" first_level"><a href="/pratique">Pratique</a></li><li class="ena-menu first_level"><a href="http://num.sudinfo.be/authentification/logbox.php" target="_blank">Abonnés</a></li></ul>
</div>
</div>
<div id="special-nav"></div>

      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#menuprincipal').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
           </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> <p class="publiele">Publié le Dimanche 7 Mai 2017 à <time>11h52</time></p> <p class="fil_ariane novisited"><a href="/7/actualite"><span>Actualité</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/12/actualite/faits-divers" class="last"><span>Faits divers</span></a></p>    <article>
    <header>
      <h1>Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol!</h1>
      <p class="auteur">Rédaction en ligne</p><div class="chapeau">
                <p>Une personne a été renversée dimanche matin par une voiture sur la chaussée de Bruxelles à Tournai. La victime est décédée. On ignore pour l’instant s’il s’agit d’un accident ou un acte volontaire. Mais selon nos informations, la voiture ayant commis les faits a été interceptée par la police. Le conducteur a également été arrêté. </p>
            </div></header>
    <aside>
      <div id="infos_additionnelles">
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="reagir"><a href="/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu#ancre_commentaires">46&nbsp;réactions</a></li>
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.sudinfo.be/node/1839225" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.sudinfo.be/node/1839225"
     	  data-via="sudpresseonline"
     	  data-text="Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol!"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-href="http://www.sudinfo.be/node/1839225"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1839225&amp;title=Un%2Bhomme%2Brenvers%25C3%25A9%2Bet%2Btu%25C3%25A9%2Bpar%2Bune%2Bvoiture%2B%25C3%25A0%2BTournai%253A%2Bla%2Bvoiture%2Baurait%2Broul%25C3%25A9%2B%25C3%25A0%2Bplusieurs%2Breprises%2Bsur%2Ble%2Bcorps%2Bqui%2B%25C3%25A9tait%2Bau%2Bsol%2521" title="Un+homme+renvers%C3%A9+et+tu%C3%A9+par+une+voiture+%C3%A0+Tournai%3A+la+voiture+aurait+roul%C3%A9+%C3%A0+plusieurs+reprises+sur+le+corps+qui+%C3%A9tait+au+sol%21" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
           </div>
        </aside>
                <aside><div id="link" class="infos_box"></div></aside>
      </div>
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
      <div id="picture"> 
	        <div class="allMedias"><div class="wrappAllMedia"  style="width:450px;"><div id="item1839265" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/pagallery_450x300/2017/05/07/881484685_B9711939879Z.1_20170507115245_000_GNB910AQK.1-0.jpg" alt="" title="" width="450" height="300" class="imagecache imagecache-pagallery_450x300"/></figure><figcaption><p class="credit">
B.L.
</p></figcaption></div></div></div>      </div>
    <div id="body_text">
                <p>Les faits ont eu lieu dimanche peu avant 08h00 le long de la chaussée de Bruxelles à Gaurain à hauteur de la discothèque le «Come Back». Une voiture a renversé une personne. Selon des témoins, la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol. Le véhicule a ensuite pris la fuite.</p>
                
                <p></p>
                
                <p>
                    <img src="http://si.rosselcdn.net/sites/default/files/imagecache/cciinlineobjects_600/2017/05/07/184875476_B9711939879Z.1_20170507115245_000_GNB910AVD.1-0.jpg" />
                </p>
                
                <p>Plusieurs véhicules d’intervention ont été dépêchés sur les lieux. Malgré les soins qui ont été prodigués par les urgentistes, la victime est décédée. On ignore pour l’instant l’identité de l’homme qui est décédé. Une enquête est en cours.</p>
                
                <p></p>
                
                <p>
                    <img src="http://si.rosselcdn.net/sites/default/files/imagecache/cciinlineobjects_600/2017/05/07/1002542899_B9711939879Z.1_20170507115245_000_GNB910AVC.1-0.jpg" />
                </p>
            </div>




                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v2" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=rossel-vlan-activation-v2, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-vlan-activation-v2'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v2');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v23" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=rossel-vlan-activation-v23, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-vlan-activation-v23'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v23');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v22" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=rossel-vlan-activation-v22, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-vlan-activation-v22'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v22');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <style type="text/css">
#makeyourhomepage {
 line-height: 30px;
 margin: 20px 0;
 color:#000;
 clear:both;
 float:left;
}
#makeyourhomepage a {
    background: none repeat scroll 0 0 #999999;
 -webkit-border-radius: 3px;
 border-radius: 3px;
    color: #FFFFFF;
    padding: 5px 10px;
}
#makeyourhomepage a:hover {
    background: none repeat scroll 0 0 #F14223;
    text-decoration: none;
}
</style>
 
<div id="makeyourhomepage">
  <p>Faites de nordeclair.be la page d'accueil de votre navigateur. C'est facile. <a href="http://www.nordeclair.be/pagedaccueil">Cliquez-ici.</a></p>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.nordeclair.be/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu" data-widget-id="AR_1" data-ob-template="Nordeclair.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-6" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_actu"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=81753&t=js&s=1"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=rossel-large-4, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- FACEBOOK REACTIONS -->
<a id="ancre_commentaires" name="ancre_commentaires" href="#ancre_commentaires" /></a>
<div id="commentaires" class="bloc-01">
  <div class="inner-bloc">
     <div class="fb-comments" data-href="http://www.sudinfo.be/node/1839225" data-num-posts="10" data-width="610"></div>
      <script>    
	            function callReac() {
          $.get("/reactions_callback/1839225?domain=http://www.sudinfo.be");
        }
      </script>
  </div>
</div> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=rossel-imu-3, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-flowmix pane-bloc-edition-digital-sudinfo" >
        <div class="pane-content"> 
<!-- http://si.rosselcdn.net/ -->
<div id="widget_ena" class="lm24">
 <a href="http://liege.lameuse.be/">
  <div class="header-ena">
    <h2>
      <img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/mediastore/SI_edition_digitale2.svg"  title="L'édition digitale"></h2>
  </div>
 </a>
  <div class="inner-ena">
    <ul> 
<li class="even_li" ><h3><a href="http://liege.lameuse.be/" target="_blank">Liège</a></h3><a href="http://liege.lameuse.be/78843/article/2017-05-06/nafi-thiam-saute-face-au-perron-liege" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170506/4d35863549b4fb29c8ab200b99ffcda2_B9711937891Z.1_20170506180801_000_GBF90U2AA.1-0.jpg" alt="Nafi Thiam a sauté face au Perron à Liège" title="Nafi Thiam a sauté face au Perron à Liège" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://liege.lameuse.be/78843/article/2017-05-06/nafi-thiam-saute-face-au-perron-liege" target="_blank">Nafi Thiam a sauté face au Perron à Liège</a></p>
        </li><li  ><h3><a href="http://charleroi.lanouvellegazette.be" target="_blank">Charleroi</a></h3><a href="http://charleroi.lanouvellegazette.be/78725/article/2017-05-06/pollet-le-le-plus-facile-de-ma-carriere" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170506/b23ce7ec7b3016fa74c139a2459e0e70_B9711934016Z.1_20170506080420_000_GF790RFP5.2-0.jpg" alt="Pollet: «Le but le plus facile de ma carrière»" title="Pollet: «Le but le plus facile de ma carrière»" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://charleroi.lanouvellegazette.be/78725/article/2017-05-06/pollet-le-le-plus-facile-de-ma-carriere" target="_blank">Pollet: «Le but le plus facile de ma carrière»</a></p>
        </li><li class="even_li" ><h3><a href="http://mons.laprovince.be" target="_blank">Mons</a></h3><a href="http://mons.laprovince.be/78741/article/2017-05-06/tour-final-de-d3-comme-un-bonus-pour-le-raqm" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170506/4a300bca4cf7dc5c4f29adc1cfaa169c_B9710758710Z.1_20170109172205_000_G0S8A122U.2-0.jpg" alt="Tour final de D3: comme un bonus pour le RAQM" title="Tour final de D3: comme un bonus pour le RAQM" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://mons.laprovince.be/78741/article/2017-05-06/tour-final-de-d3-comme-un-bonus-pour-le-raqm" target="_blank">Tour final de D3: comme un bonus pour le RAQM</a></p>
        </li><li  ><h3><a href="http://tournai.nordeclair.be" target="_blank">Tournai</a></h3><a href="http://tournai.nordeclair.be/78825/article/2017-05-06/tournai-parking-souterrain-3000-visiteurs-en-moins" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170506/8f7bf0335df15f0ef5349e84e705f778_B9711937573Z.1_20170506173330_000_G0H90EDJS.4-0.jpg" alt="Tournai: Parking souterrain, 3.000 visiteurs en moins" title="Tournai: Parking souterrain, 3.000 visiteurs en moins" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://tournai.nordeclair.be/78825/article/2017-05-06/tournai-parking-souterrain-3000-visiteurs-en-moins" target="_blank">Tournai: Parking souterrain, 3.000 visiteurs en moins</a></p>
        </li><li class="even_li" ><h3><a href="http://bruxelles.lacapitale.be" target="_blank">Bruxelles</a></h3><a href="http://bruxelles.lacapitale.be/78792/article/2017-05-06/fete-de-liris-bruxelles-rejette-le-modele-confederaliste" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170506/e19b7966c4489b464c3a7a373a4ec777_B9711935877Z.1_20170506140739_000_GGQ90SL5G.2-0.jpg" alt="Fête de l’Iris: «Bruxelles rejette le modèle confédéraliste»" title="Fête de l’Iris: «Bruxelles rejette le modèle confédéraliste»" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://bruxelles.lacapitale.be/78792/article/2017-05-06/fete-de-liris-bruxelles-rejette-le-modele-confederaliste" target="_blank">Fête de l’Iris: «Bruxelles rejette le modèle confédéraliste»</a></p>
        </li>
    </ul>
  </div>
</div>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spmostread-panel-pane-3" >
        <div class="pane-content"> <div class="view view-SPMostRead view-id-SPMostRead view-display-id-panel_pane_3 view-dom-id-c4eaffd2174d54fc7a8441dad27093a2">
    
  
  
      <div class="view-content">
      <div class="bloc-01" id="comment">
  <h2>Les + lus</h2>
  <div class="inner-bloc">
    <ul> 
                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu">Un homme renversé et tué par une voiture à Tournai: la voiture aurait roulé à plusieurs reprises sur le corps qui était au sol!</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1838915/article/2017-05-06/demian-11-ans-a-perdu-la-vie-en-classe-de-mer-nous-etions-impatients-de-le-retro">Demian, 11 ans, a perdu la vie en classe de mer: "Nous étions impatients de le retrouver pour qu’il nous raconte sa semaine"</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1837961/article/2017-05-04/elle-avait-torture-ebouillante-et-tue-le-petit-noam-a-couvin-en-2008-coralie-gos">Elle avait torturé, ébouillanté et tué le petit Noam à Couvin en 2008: Coralie Gossiaux est libérée! </a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1838714/article/2017-05-05/jackson-un-braque-allemand-de-deux-ans-s-est-retrouve-coince-sur-la-e42-a-spy-un">Jackson, un braque allemand de deux ans, s’est retrouvé coincé sur la E42 à Spy: un automobiliste a bloqué l’autoroute pour sauver l’animal!</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1838843/article/2017-05-05/les-parents-de-siham-tuee-a-liege-temoignent-naim-avait-brule-les-yeux-d-une-fil">Les parents de Siham, tuée à Liège, témoignent: «Naïm avait brûlé les yeux d’une fille avec de l’acide»</a></li></span>  </div>          </ul>
  </div>    
</div>
    </div>
  
  
  
  
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-32 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=rossel-imu-32, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-imu-32'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-32');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-sky-5 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Faits divers/1839225, position=rossel-sky-5, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-sky-5'>
    <script type='text/javascript'>
        googletag.display('rossel-sky-5');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spfilinfoview-panel-pane-1" >
        <div class="pane-content"> 
<div id="infos-continu" class="bloc-01 breaking">
    
  
  
        

	<h2><a href="/20/actualite/l-info-en-continu">L'info en continu</a></h2>
<div class="inner-bloc">
<ul>
    <li>
	<p>
		<span><time>12:18</time></span>
		<a href="/1839353/article/2017-05-07/presidentielle-participation-de-2823-a-midi">Présidentielle: participation de 28,23% à midi</a>
	</p>
</li>

    <li>
	<p>
		<span><time>11:44</time></span>
		<a href="/1839344/article/2017-05-07/l-otage-francais-enleve-en-mars-au-tchad-a-ete-libere">L'otage français enlevé en mars au Tchad a été libéré</a>
	</p>
</li>

    <li>
	<p>
		<span><time>11:10</time></span>
		<a href="/1839317/article/2017-05-07/presidentielle-francaise-emmanuel-macron-a-vote">Présidentielle française: Emmanuel Macron a voté</a>
	</p>
</li>

    <li>
	<p>
		<span><time>11:09</time></span>
		<a href="/1839315/article/2017-05-07/deux-americaines-se-tuent-dans-un-accident-dans-le-port-de-copenhague">Deux Américaines se tuent dans un accident dans le port de Copenhague</a>
	</p>
</li>

    <li>
	<p>
		<span><time>09:50</time></span>
		<a href="/1839257/article/2017-05-07/accident-de-car-scolaire-en-tanzanie-35-tues-la-vitesse-mise-en-cause">Accident de car scolaire en Tanzanie: 35 tués, la vitesse mise en cause</a>
	</p>
</li>

    <li>
	<p>
		<span><time>09:16</time></span>
		<a href="/1839227/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai">Un homme renversé et tué par une voiture à Tournai</a>
	</p>
</li>

    <li>
	<p>
		<span><time>09:03</time></span>
		<a href="/1839222/article/2017-05-07/symboles-nazis-l-allemagne-inspecte-toutes-ses-casernes">Symboles nazis: l'Allemagne inspecte toutes ses casernes</a>
	</p>
</li>

<li class="infoc">
<a href="/20/actualite/l-info-en-continu" class="novisited arrow">Toute l'info en continu</a>
</li>
</ul>
</div>      
  
  
  
  
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <iframe src="http://trackuity.jobsregions.be/jobsregions/ticker/sudinfo_ticker_small.html?region=Hainaut" width="300" height="100" style="border: 0;" scrolling="no" frameborder="0"></iframe> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views pane-jeux" >
        <div class="pane-content"> <div class="view view-jeux view-id-jeux view-display-id-jeux_top bloc-01 view-dom-id-e46e524cb91f2e7f16ae4264706296ac">
        <div class="view-header">
      <h2>Le top 3 des jeux</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="inner-bloc">    <ul class="jeu-top">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/node/1643855">
<img src="http://si.rosselcdn.net/sites/default/files/cow_56x56.png" />
<h4>Call of War</h4>
<p>Choisissez votre stratégie pour gagner les grandes batailles de la Seconde guerre mondiale dans ce jeu de stratégie épique !</p>
</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/node/1590999">
<img src="http://si.rosselcdn.net/sites/default/files/tg_gup_rossel_56x56_2.png" />
<h4>Goal United Pro</h4>
<p>Découvrez Goal United Pro, le jeu de simulation de management de football !</p>
</a>  </li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
          <a href="/node/1385737">
<img src="http://si.rosselcdn.net/sites/default/files/201507_banner_sudinfobe_56x56_elv.jpg" />
<h4>Elvenar</h4>
<p>Plongez dans l&#039;univers mythique d&#039;Elvenar. Dans ce magnifique jeu de construction de ville fantasy, vous pouvez choisir d&#039;incarner des elfes ou des humains.</p>
</a>  </li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="jeux-menu jeux-menu-small">
		<li class="jeu-casino">
			<a href="/jeux/casino">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-casino"></use></svg>
				<span>Casino</span>
			</a>
		</li>
		<li class="jeu-minijeux">
			<a href="/jeux/mini-jeux">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-gaming"></use></svg>
				Mini jeux
			</a>
		</li>
		<li class="jeu-strategie">
			<a href="/jeux/strategie">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-strategie"></use></svg>
				Stratégie
			</a>
		</li>
		<li class="jeu-sport">
			<a href="/jeux/sport">
<svg class="icon-sport"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-sport"></use></svg>
				Sport
			</a>
		</li>
	</ul>    </div>
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <div>
<style type="text/css">
html .ob-sidebar .ob-one-column-layout .ob-unit.ob-rec-text {
	color: #003366;
}
html .ob-sidebar .ob-one-column-layout .ob-dynamic-rec-container {
	width: auto;
}
.ob-sidebar .bloc-01 li {
    background: none;
    padding: 0;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	width: 148px;
	right: 0;
	left: 130px;
	min-height: 84px;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	font-size: 12px;
}
</style>
<div class="ob-sidebar">
<div class="bloc-01" id="comment">
  <h2>Nos partenaires vous proposent</h2>
  <div class="inner-bloc">
    <div class="OUTBRAIN" data-src="http://www.nordeclair.be/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu" data-widget-id="SB_1" data-ob-template="Nordeclair.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.nordeclair.be/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu" data-widget-id="SB_2" data-ob-template="Nordeclair.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.nordeclair.be/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu" data-widget-id="SB_3" data-ob-template="Nordeclair.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.nordeclair.be/1839225/article/2017-05-07/un-homme-renverse-et-tue-par-une-voiture-a-tournai-la-voiture-aurait-roule-a-plu" data-widget-id="SB_4" data-ob-template="Nordeclair.be" ></div>
  </div>
</div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-vlanactivation-vlanactivationapi" >
        <div class="pane-content"> <div id="nos_commerces" class="bloc-01">
  <h2>Nos commerçants</h2>
  <div class="inner-bloc">
<ul>
    <li><a href="http://www.activeo.be/braine-le-comte/boucherie-de-la-ferme-de-la-tour">Boucherie de la Ferme de la Tour</a></li>
    <li><a href="http://www.activeo.be/braine-le-comte/au-coeur-de-latelier">Au Coeur de l&#039;Atelier</a></li>
    <li><a href="http://www.activeo.be/tubize/joye-team">Joye Team</a></li>
    <li><a href="http://www.activeo.be/tubize/melting-pot">Melting Pot</a></li>
    <li><a href="http://www.activeo.be/braine-le-chateau/studio-8">Studio 8</a></li>
  </ul>
    <div class="activez_commerce"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/vlan_activez_commerce.png" width="278" height="22" alt="Activez le commerce local avec Vlan" title="Activez le commerce local avec Vlan"></div>
  </div>
</div>
 </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <!-- Balise pour la publicité Teads -->
<script src="//a.teads.tv/page/62175/tag" async="true"></script>
<!-- Fin de la balise pour la publicité Teads --> </div>
    </div>
</div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <script>
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 

function subscribe() {
    try {
        var code_flux = "SUP05";
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {

    }
}

function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200;  
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
</div>
</body>
</html>