<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Mondial 2018: l’Espagne qualifiée pour la Russie, l’Italie en barrage - www.sudinfo.be</title>
<meta name="author" content="www.sudinfo.be" />
<meta name="owner" content="www.sudinfo.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_nordeclair.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_nordeclair.png" />
<link rel="canonical" href="http://www.sudinfo.be/1957410/article/2017-10-06/mondial-2018-l-espagne-qualifiee-pour-la-russie-l-italie-en-barrage"/>
<link rel="alternate" title="Foot international" href="http://www.nordeclair.be/feed/24//" type="application/rss+xml" />
<meta name="description" content="L’Espagne, facile vainqueur (3-0) de l’Albanie à domicile à Alicante, a profité du match nul de l’Italie contre la Macédoine (1-1) pour se qualifier pour la Coupe du monde
2018 en [...]" />
  <meta name="keywords" content="Mondial, Espagne, qualifiée, Russie, Italie, barrage" />
<meta name="published" content="6/10/2017 - 21h39" />
<meta name="story_id" content="1957410" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Mondial 2018: l’Espagne qualifiée pour la Russie, l’Italie en barrage"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="sudinfo"/>
<meta property="og:url" content="http://www.sudinfo.be/1957410/article/2017-10-06/mondial-2018-l-espagne-qualifiee-pour-la-russie-l-italie-en-barrage"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/10/06/1546422091_B9713423707Z.1_20171006233914_000_G7U9U7305.3-0.jpg"/>
<meta property="og:description" content="L’Espagne, facile vainqueur (3-0) de l’Albanie à domicile à Alicante, a profité du match nul de l’Italie contre la Macédoine (1-1) pour se qualifier pour la Coupe du monde
2018 en [...]"/>
<meta property="fb:app_id" content="360218863998585" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.sudinfo.be/1957410/article/2017-10-06/mondial-2018-l-espagne-qualifiee-pour-la-russie-l-italie-en-barrage" />
<meta property="twitter:title" content="Mondial 2018: l’Espagne qualifiée pour la Russie, l’Italie en barrage" />
<meta property="twitter:description" content="L’Espagne, facile vainqueur (3-0) de l’Albanie à domicile à Alicante, a profité du match nul de l’Italie contre la Macédoine (1-1) pour se qualifier pour la Coupe du monde
2018 en [...]" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/10/06/1546422091_B9713423707Z.1_20171006233914_000_G7U9U7305.3-0.jpg" />
<meta name="dpi.externalref" content="B9713423707Z.1" />

<base href="http://www.nordeclair.be" />
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/default/files/css/css_a1f8737bca98b66f0d1d4dcf670971aa.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/default/files/css/css_a9f9b955e38520b30c9c531582674c05.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/default/files/css/css_f3b14618cfd7187b7196e04b6442b6e2.css" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/default/files/css/css_ceba1f27f3079045b58c92476e2540b2.css" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/default/files/js/js_9908c9e7002bd778fd2b2a60b4ac6561.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur2.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.nordeclair.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping2.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1957410&title=Mondial 2018: l’Espagne qualifiée pour la Russie, l’Italie en barrage&terms=24+19012+9+3+1+2+5+4+6&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":3927,"breadcrumb":"Univers/Foot/Foot international",
"nodetype":"wally_articlepackage",
"path":"1957410/article/2017-10-06/mondial-2018-l-espagne-qualifiee-pour-la-russie-l-italie-en-barrage",
"nodeid":"1957410",
"termid":"",
"nodepublicationdate":"Friday 06 October 2017",
"nodepublicationhour":"23:39",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"foot international",
"dpipagetitle":"Mondial 2018: l’Espagne qualifiée pour la Russie, l’Italie en barrage | Sudpresse",
"nodetitle":"Mondial 2018: l’Espagne qualifiée pour la Russie, l’Italie en barrage",
"maindestid":"24",
"visitpingid":"VP-c9d480f0-bb33451324",
"domainname":"http://www.nordeclair.be/"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Univers/Foot/Foot international");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=833468502;
        var nuggnmobile=446771241;
        var nuggsidmobile=1954274268;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Univers/Foot/Foot international/1957410 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/sports/football', 'rossel-oop-1').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [468,400], 'rossel-large-4').addService(googletag.pubads());


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("cat_sud",dataLayer[0]['taxonomyterm']);



            googletag.pubads().setTargeting("lang", "fr");
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<script type="text/javascript">visitpingLayer={"ref":"",
"source":"http://www.nordeclair.be/1957410/article/2017-10-06/mondial-2018-l-espagne-qualifiee-pour-la-russie-l-italie-en-barrage",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"nordeclair",
"realName":"Sudpresse",
"termId":"",
"nodeId":"1957410",
"mainDestId":"24",
"nodeTitle":"Mondial 2018: l’Espagne qualifiée pour la Russie, l’Italie en barrage",
"damId":"B9713423707Z.1"};</script>
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars univers foot foot international">
<div id="global_wrapper">
    <div id="back-bg"></div>
    
      <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/1957410, position=, edition=, domain=www.nordeclair.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Univers/Foot/Foot international/1957410 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'p3zgvX7nvwsRGRjjy6DNxZdRnA3Uwsw9C4VQ2c74dJX._7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=NordEclair', 'subs=Foot');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Univers/Foot/Foot international/1957410 ***** -->
</div>
  </div>
    <!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->      <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="http://www.sudpressedigital.be/" target="_blank" >Editions digitales</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/1957410, position=rossel-oop-1, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/1957410, position=rossel-leader-2, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<a href="#" id="nav-toggler">
		<span class="top"></span>
		<span class="middle"></span>
		<span class="bottom"></span>
    </a>
    <ul>		
		<li id="nord_eclair">
  <a href="/">
    <img id="nord_eclair" name="nord_eclair" alt="Nord Eclair" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_sudinfo.gif">
  </a>
</li>
       
	</ul>
<ul class="share">
				  <li><a href="http://www.facebook.com/nordeclair" target="_blank" class="facebook"><strong>Facebook</strong></a></li>
				  <li><a href="https://twitter.com/Nord_Eclair_be" target="_blank" class="twitter"><strong>Twitter</strong></a></li>
				</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <div class="logo">
	<a href="/19012/foot/">Sudfoot | Coupe du monde 2014</a>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-spuniverse-menu-univers-sudfoot" >
        <div class="pane-content">  <nav id="main_menu">
<ul class="first-level">
<li><a href="/foot"  title="La une">La une</a></li><li><a href="http://www.sudinfo.be/6516/foot/diables-rouges" title="Diables rouges">Diables rouges</a></li><li><a href="/23/foot/foot-belge"  title="Belge">Belge</a></li><li><a href="/24/foot/foot-international"  title="International">International</a></li><li><a href="/19019/foot/buzz-foot"  title="Buzz">Buzz</a></li><li><a href="http://sports.sudinfo.be/sport/" title="Résultats">Résultats</a></li>
  </ul>
  
<select id="mobile-nav">
	<option value="/foot" title="La une">La une</option><option value="http://www.sudinfo.be/6516/foot/diables-rouges" title="Diables rouges">Diables rouges</option><option value="/23/foot/foot-belge" title="Belge">Belge</option><option value="/24/foot/foot-international" title="International">International</option><option value="/19019/foot/buzz-foot" title="Buzz">Buzz</option><option value="http://sports.sudinfo.be/sport/" title="Résultats">Résultats</option></select>	
  	  </nav>
  </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
<header class="article-header">
                  <p class="comments">
                     <a class="anchor" href="#ancre_commentaires" title="Commentez cet article !"><strong class="plus">+</strong></a>
                  </p>
                  <p class="fil_ariane"><p class="fil_ariane novisited"><a href="/19009"><span>Univers</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif"> <a href="/foot"><span>Foot</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/24/foot/foot-international" class="last"><span>Foot international</span></a></p></p>
                  <h1>Mondial 2018: l'Espagne qualifiée pour la Russie, l'Italie en barrage</h1>
                  <p class="auteur"> Afp | <p class="publiele">Publié le Vendredi 6 Octobre 2017 à <time>23h39</time></p></p>
</header>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-8" >
        <div class="pane-content"> <div id="fixed-head">
       <div class="logo"><a href="/19012/foot/">Sudfoot | Coupe du monde 2014</a></div>
</div> </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> 
   <!--   <div id="infos_additionnelles"> -->
 <div id="picture"> <div class="allMedias"><div class="wrappAllMedia"  style="width:640px;"><div id="item1957409" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/univers_640x427/2017/10/06/1546422091_B9713423707Z.1_20171006233914_000_G7U9U7305.3-0.jpg" alt="
©News
" title="
©News
" width="640" height="427" class="imagecache imagecache-univers_640x427"/></figure><figcaption><p class="credit">

</p></figcaption><figcaption><p class="pic_description">
©News
</p></figcaption></div></div></div> </div>
        <div class="chapeau">
                <p>L’Espagne, facile vainqueur (3-0) de l’Albanie à domicile à Alicante, a profité du match nul de l’Italie contre la Macédoine (1-1) pour se qualifier pour la Coupe du monde 2018 en Russie, au terme d’une semaine sur fond de crise en Catalogne.</p>
            </div>		
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="reagir"><a href="/1957410/article/2017-10-06/mondial-2018-l-espagne-qualifiee-pour-la-russie-l-italie-en-barrage#ancre_commentaires">réagir</a></li>
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.sudinfo.be/node/1957410" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              
              <!--    <li class="linkedin"> 
      <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script> 
      <script type="IN/Share" data-url=""></script></li>-->
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.sudinfo.be/node/1957410"
     	  data-via="sudpresseonline"
     	  data-text="Mondial 2018: l’Espagne qualifiée pour la Russie, l’Italie en barrage"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.sudinfo.be/node/1957410"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1957410&amp;title=Mondial%2B2018%253A%2Bl%2527Espagne%2Bqualifi%25C3%25A9e%2Bpour%2Bla%2BRussie%252C%2Bl%2527Italie%2Ben%2Bbarrage" title="Mondial+2018%3A+l%27Espagne+qualifi%C3%A9e+pour+la+Russie%2C+l%27Italie+en+barrage" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
          </div>
        </aside>
	  	
	
        <aside><div id="link" class="infos_box"></div></aside>
   <!--   </div> -->
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
     
    <div id="body_text">
                <p>
                    À Alicante, les supporters espagnols avaient les yeux rivés sur la pelouse et sur le smartphone pour connaître l’évolution du score entre l’Italie et la Macédoine.</p>
                
                <p>Sur la côte sud-est méditerranéenne, dans un climat très particulier pour l’Espagne après l’organisation d’un référendum il y a six jours pour l’indépendance de la Catalogne, Gérard Piqué a été sifflé par les supporters espagnols en début de match, et est sorti au bout d’une heure de jeu, remplacé dans un mélange de sifflets et d’acclamations du public.</p>
                
                <p>Sur le terrain, le milieu du Real Madrid Isco a assuré le spectacle, avec un but et une passe décisive en première période, pour une Roja globalement en maîtrise de son sujet. Les trois buts espagnols ont été inscrits par Rodrigo, Isco et Thiago Alcantara.</p>
                
                <p>Dans le même temps à Turin, l’Italie avait ouvert le score par Giorgio Chiellini juste avant la pause (40e), mais n’a pas réussi à tenir le score et a vu les Macédoniens marquer par Aleksandar Trajkovski (77e).</p>
                
                <p>Avec ce match nul, l’Espagne, championne du monde en 2010 en Afrique du Sud, compte cinq points d’avance sur l’Italie, alors qu’il ne reste plus qu’un seul match à disputer. La Roja est la 11e sélection, la 5e européenne, à valider son billet pour la Russie l’été prochain.</p>
                
                <p>Pour l’Italie, la participation au Mondial-2018 passera par les barrages en novembre, sauf improbable concours de circonstance lors de la dernière journée.</p>
                
                <p>
                    <strong>Groupe D&nbsp;: la Serbie battue et menacée</strong>
                </p>
                
                <p>La Serbie, battue à Vienne 3 buts à 2 par l’Autriche dans les dernières minutes alors qu’elle menait en début de partie, s’est grandement mise en danger.</p>
                
                <p>Les joueurs de Slavoljub Muslin restent à 17 points, et voient le pays de Galles vainqueur de la Géorgie 1 à 0 et l’Eire, qui a facilement dominé la Moldavie 2 à 0, revenir à respectivement un et deux points.</p>
                
                <p>Les trois sélections peuvent encore espérer valider leur billet pour la Russie, sachant que l’Eire et le pays de Galles s’affrontent lundi soir pour la dernière journée, à Cardiff, tandis que la Serbie recevra la Géorgie à Belgrade.</p>
                
                <p>
                    <strong>Groupe I&nbsp;: le miracle islandais de retour</strong>
                </p>
                
                <p>Révélation de l’Euro-2016 en France où elle a atteint les quarts de finale, l’Islande est allée chercher un succès qui vaut de l’or en Turquie vendredi soir (3 à 0), lui permettant de reprendre la tête du groupe le plus serré de la zone Europe.</p>
                
                <p>Car dans le même temps, la Croatie a été tenue en échec par la Finlande (1-1) à la dernière minute (90e).</p>
                
                <p>Dans ce groupe I, l’Islande totalise 19 points, et une victoire à domicile contre le Kosovo lui assurera sa place en phase finale de la Coupe du monde, ce qui constituerait une première pour elle.</p>
                
                <p>De son côté, la Croatie se déplacera en Ukraine, alors que les deux sélections sont à égalité de points (17).</p>
                
                <p>Alors qu’il reste encore cinq tickets directs pour le Mondial-2018 à distribuer dans la zone Europe, les huit meilleurs deuxièmes des neuf groupes disputeront un barrage en matches aller-retour entre le 9 et le 14 novembre.</p>
                
                <p>Le tirage au sort aura lieu le 17 octobre (13h00) et les huit équipes seront réparties dans deux chapeaux en fonction de leur classement Fifa au 16 octobre.</p>
            </div>
                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>

 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/1957410, position=rossel-large-4, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.nordeclair.be/1957410/article/2017-10-06/mondial-2018-l-espagne-qualifiee-pour-la-russie-l-italie-en-barrage" data-widget-id="AR_1" data-ob-template="Nordeclair.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_sport"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=80969&t=js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- FACEBOOK REACTIONS -->
<a id="ancre_commentaires" name="ancre_commentaires" href="#ancre_commentaires" /></a>
<div id="commentaires" class="bloc-01">
  <div class="inner-bloc">
     <div class="fb-comments" data-href="http://www.sudinfo.be/node/1957410" data-num-posts="10" data-width="610"></div>
      <script>    
        function callReac() {
          $.get("/reactions_callback/1957410?domain=http://www.sudinfo.be");
        }
      </script>
  </div>
</div> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/1957410, position=rossel-imu-3, edition=, domain=www.nordeclair.be
    
 -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <section class="box">
     <header class="title">
        <h2><strong>L'actu de nos stars</strong> du foot</h2>
     </header>

     <div class="illustrated-list">
        <div class="first item">
           <a href="/15464/foot/nos-stars/eden-hazard" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535317_04eden_hazard.jpg" alt="">
           </a>
           <a href="/15464/foot/nos-stars/eden-hazard" class="content">
              Eden <strong>Hazard</strong>
              <em>Chelsea FC</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15468/foot/nos-stars/kevin-de-bruyne" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535308_03kevin_de_bruyne.jpg" alt="">
           </a>
           <a href="/15468/foot/nos-stars/kevin-de-bruyne" class="content">
              Kevin <strong>De Bruyne</strong>
              <em>Manchester City</em>
           </a>
           <div class="clear"></div>
        </div>

        <div class="item">
           <a href="/15465/foot/nos-stars/axel-witsel" class="thumb">
              <img src="http://www.lameuse.be/sites/default/files/mediastore/1448535327_05axel_witsel.jpg" alt="">
           </a>
           <a href="/15465/foot/nos-stars/axel-witsel" class="content">
              Axel <strong>Witsel</strong>
              <em>Tianjin Quanjian</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15466/foot/nos-stars/thibaut-courtois" class="thumb">
              <img src="http://si.rosselcdn.net/sites/default/files/mediastore/1400571448_courtois.jpg" alt="">
           </a>
           <a href="/15466/foot/nos-stars/thibaut-courtois" class="content">
              Thibaut <strong>Courtois</strong>
              <em>Chelsea</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15469/foot/nos-stars/romelu-lukaku" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535298_02romelu_lukaku.jpg" alt="">
           </a>
           <a href="/15469/foot/nos-stars/romelu-lukaku" class="content">
              Romelu <strong>Lukaku</strong>
              <em>Manchester United</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15467/foot/nos-stars/vincent-kompany" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535288_01vincent_kompany.jpg" alt="">
           </a>
           <a href="/15467/foot/nos-stars/vincent-kompany" class="content">
              Vincent <strong>Kompany</strong>
              <em>Manchester City</em>
           </a>
           <div class="clear"></div>
        </div>
     </div>
  </section> </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  </div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <div class="supra-wrap">
<div class="supra noborder">
	<h3><a class="relatif" href="/19050/foot/euro-2016">Euro 2016</a></h3>
</div>
<div class="supra">
	<h3><a class="relatif" href="/23/foot/foot-belge">Foot belge</a></h3>
</div> 
<div class="supra">
	<h3><a class="relatif" href="/24/foot/foot-international">Foot international</a></h3>
</div>
<div class="supra">
	<h3><a class="relatif" href="/19019/foot/buzz-foot">Buzz</a></h3>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <script>
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 

function subscribe() {
    try {
        var code_flux = "SUP05";
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {

    }
}

function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200;  
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
<a href="/cdv" target="_blank" >Conditions générales de vente</a> | <a href="http://www.sudinfo.be/services/copyright/" target="_blank" >Informations légales</a>. <b>Service clientèle :</b> <a class="email" href="mailto:abonnements@sudpresse.be">abonnements@sudpresse.be</a> ou 078/15.75.75 du lundi au vendredi de 8h à 18h et le samedi de 8h à 12h. Ce site est protégé par le droit d'auteur, tous droits réservés. Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via <a class="email" href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils RSS ou Widget,aux conditions fixées RSS/Widgets, ou un lien vers la page d'accueil. Plus d'infos: <a class="external" target="_blank" href="http://www.copiepresse.be">www.copiepresse.be</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
    </div>
</body>
</html>
